b_last_error = 1495008833; ?> - ME HAN DESAPARECIDO ALGUNAS TEMAS EN EL MENU DE INICIO DEL FORO

Corredor de fondo

OTROS Foros => Avisos => : juanmiab March 01, 2010, 10:15:53 AM

Para el Organizador

: ME HAN DESAPARECIDO ALGUNAS TEMAS EN EL MENU DE INICIO DEL FORO
: juanmiab March 01, 2010, 10:15:53 AM
Como no se donde ponerlo, lo pongo aqui, cuando ingreso como usuario en el foro, me han desaparecido algunos temas del menu del foro. Sabeis de que forma puedo recuperarlo ;). Gracias


: Re: ME HAN DESAPARECIDO ALGUNAS TEMAS EN EL MENU DE INICIO DEL FORO
: Eva Vicente March 01, 2010, 11:18:41 AM
Hola.
¿Te refieres a que te han desaparecido algunos suforos en sí? Quizás has pulsado sin querer el símbolo "menos" que hay a la izquierda del título de los foros y que pliega o despliega los subforos. Cuando está con el símbolo "más" esque está plegado, vuelve a pulsar sobre él para desplegarlo.

Por ejemplo:
- CARRERAS (foro)
  · Carreras Populares (subforo)
  · Circuitos de Carreras (subforo)
  · Maratón (subforo)
  · etc...


Si el problema es otro házmelo saber por aquí mismo.

¡Gracias por el aviso!


: Re: ME HAN DESAPARECIDO ALGUNAS TEMAS EN EL MENU DE INICIO DEL FORO
: juanmiab March 01, 2010, 11:26:56 AM
Hola.
¿Te refieres a que te han desaparecido algunos suforos en sí? Quizás has pulsado sin querer el símbolo "menos" que hay a la izquierda del título de los foros y que pliega o despliega los subforos. Cuando está con el símbolo "más" esque está plegado, vuelve a pulsar sobre él para desplegarlo.

Por ejemplo:
- CARRERAS (foro)
  · Carreras Populares (subforo)
  · Circuitos de Carreras (subforo)
  · Maratón (subforo)
  · etc...


Si el problema es otro házmelo saber por aquí mismo.

¡Gracias por el aviso!


No es eso, me refiero a por ejemplo, que cuando no ingreso me salen todos los subforos, y cuando ingreso con mi cuenta, me han desaparecido por ejemplo: Equipos(foro):
                       - C.D.Pindaro(subforo)
                       - Poblats Maritins
Y asi varios subforos de varios foros
Gracias, JR ;)


: Re: ME HAN DESAPARECIDO ALGUNAS TEMAS EN EL MENU DE INICIO DEL FORO
: Eva Vicente March 01, 2010, 21:02:53 PM
Ostras, pues es rárísimo.
He revisado qué es lo que puede ver el grupo de usuarios de AD PINDARO-JOMA_CD ES POSIBLE (que es en el que estás) y tiene activada la visibilidad de todos los foros y subforos, al igual que el resto de grupos.
¿Sería mucha molestia enviarme una captura de la pantalla para ver si veo algo que me de alguna pista? (con imprimir pantalla, me la podrías mandar a mi email, está bajo mi foto).

Gracias!

JR.


: Re: ME HAN DESAPARECIDO ALGUNAS TEMAS EN EL MENU DE INICIO DEL FORO
: Quique Martín March 01, 2010, 21:17:42 PM
Juanma, ya te dije que si bebes no entres al foro... ;D ;D ;D ;D ;D


: Re: ME HAN DESAPARECIDO ALGUNAS TEMAS EN EL MENU DE INICIO DEL FORO
: Vicent García March 01, 2010, 21:20:44 PM
Ya puestos, cuando se cambió el formato del FORO, detecté que en el tema
ES POSIBLE EN LA ROMERÍA DE MOTA DEL CUERVO (CUENCA)
han desaparecido mensajes y únicamente queda uno, pero ya que sale el asunto, lo comento.


: Re: ME HAN DESAPARECIDO ALGUNAS TEMAS EN EL MENU DE INICIO DEL FORO
: Quique Martín March 01, 2010, 21:29:00 PM
Tiene un virus el equipo de Juanma que engulle temas del menu del foro?, desaparecieron mensajes en el tema de Mota del Cuervo, Cuenca?, como es capaz Vicent de felicitar a alguien a los pocos segundos de cumpleaños?. estos grandes misterios los debatiremos en el próximo programa
(http://www.entornotoledo.com/portal/images/stories/fotos/cuatromilenio2.jpg)



: Re: ME HAN DESAPARECIDO ALGUNAS TEMAS EN EL MENU DE INICIO DEL FORO
: Eva Vicente March 02, 2010, 09:34:52 AM
Ya puestos, cuando se cambió el formato del FORO, detecté que en el tema
ES POSIBLE EN LA ROMERÍA DE MOTA DEL CUERVO (CUENCA)
han desaparecido mensajes y únicamente queda uno, pero ya que sale el asunto, lo comento.

Bueno, que desaparezcan mensajes durante la migración del foro es algo que se puede esperar, pues hay que hacer un respaldo de toda la base de datos y volver a volcarla y lamentablemente eso casi siempre da problemas. Pero lo que es raro es que haya una funcionalidad (o función, que suena un poco mal) del foro que no le funcione a una determinada persona, pues el programa es el mismo corriendo para todos.

Bueno, esperemos que Iker nos desvele algo del misterio en el próximo programa. jajajaja


: Re: ME HAN DESAPARECIDO ALGUNAS TEMAS EN EL MENU DE INICIO DEL FORO
: juanmiab March 02, 2010, 10:06:11 AM
Ahora ya me salen todos los subforos ??? ??? ???, que cosa más rara, si has tenido algo que ver JR gracias ;)


: Re: ME HAN DESAPARECIDO ALGUNAS TEMAS EN EL MENU DE INICIO DEL FORO
: Eva Vicente March 02, 2010, 22:40:09 PM
Ahora ya me salen todos los subforos ??? ??? ???, que cosa más rara, si has tenido algo que ver JR gracias ;)
Me alegro. Realmente no hice nada, sólo entre en la configuración de los grupos de usuarios para ver que estaba todo correcto. Quizás al entrar y guardar (aunque no llegué a cambiar nada) hizo que el foro asignara correctamente los foros que podría ver el grupo de usuarios en el que estás. En fin... que si funciona mejor dejarlo como está y no tocar... jejejeje


Sorry, the copyright must be in the template.
Please notify this forum's administrator that this site is missing the copyright message for SMF so they can rectify the situation. Display of copyright is a legal requirement. For more information on this please visit the Simple Machines website.